[haiku] Re: "30 Days With Haiku" from LINUX FORMAT magazine

> > Sure:
> > http://bellard.org/qemu/
> > apt://qemu
> >
> Took a look at it but it's a no-go for me. It requires GCC-3 but I'm
> running GCC-4 and on this it is not compilable ( under GenToo ).

Well in debian it's as easy to install gcc3 alongside as selecting it 
in the package manager...

François.

Other related posts: