RE: Who may resolve my problem??? Help me!!!!! Exchange 2000

  • From: "Periyasamy, Raj" <Raj.Periyasamy@xxxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 7 Aug 2003 16:08:30 -0400

Did you try to re-run domainprep ? I had a similar problem while
migrating from 5.5 to 2000 and rerunning the domainprepe fixed it.



-----Original Message-----
From: stanley [mailto:phdunix@xxxxxxxxxxxx] 
Sent: Thursday, August 07, 2003 1:59 PM
To: [ExchangeList]
Subject: [exchangelist] Who may resolve my problem??? Help me!!!!!
Exchange 2000

System Attendant Does Not Start!!!!
My exchange was running normal and regulary!!! Than my System Attendant
stoped!!! I reboot my Exchange server and the service does Not start!!!!
The service has account "LocalSystem" in Service to be start, but got
Event Type: Error
Event Source: MSExchangeSA
Event Category: General
Event ID: 1005
Unexpected error The specified directory service attribute 
or value does not exist. Facility: Win32 ID no: 8007200a 
Microsoft Exchange System Attendant occurred
*I changed the account of service to other account! Than I got the same
*I reinstaled the exchange with the same changes in my AD! Than the same

If you any idea. PLEASE send me a SOLUTION!!!!


List Archives:
Exchange Newsletters:
Exchange FAQ:
Other Internet Software Marketing Sites:
Leading Network Software Directory:
No.1 ISA Server Resource Site:
Windows Security Resource Site:
Network Security Library:
Windows 2000/NT Fax Solutions:
You are currently subscribed to this Discussion List as:
To unsubscribe send a blank email to

Other related posts: