RE: Who may resolve my problem??? Help me!!!!! Exchange 2000

  • From: "Mark Fugatt" <mark@xxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 7 Aug 2003 14:17:36 -0400

What do you mean "I changed the account of service to other account", the
Exchange 2000 Services should be set to use the Local System Account.

Mark Fugatt 
MCT, MCSE, Microsoft Exchange MVP 
Pentech Office Solutions Inc 
Tel:  585 586 3890
Cell: 585 576 4750
Fax:  585 249 0316 

-----Original Message-----
From: stanley [mailto:phdunix@xxxxxxxxxxxx] 
Sent: Thursday, August 07, 2003 1:59 PM
To: [ExchangeList]

System Attendant Does Not Start!!!!
My exchange was running normal and regulary!!! Than my System Attendant
stoped!!! I reboot my Exchange server and the service does Not start!!!!
The service has account "LocalSystem" in Service to be start, but got that
Event Type: Error
Event Source: MSExchangeSA
Event Category: General
Event ID: 1005
Unexpected error The specified directory service attribute 
or value does not exist. Facility: Win32 ID no: 8007200a 
Microsoft Exchange System Attendant occurred
*I changed the account of service to other account! Than I got the same
*I reinstaled the exchange with the same changes in my AD! Than the same

If you any idea. PLEASE send me a SOLUTION!!!!


List Archives:
Exchange Newsletters:
Exchange FAQ:
Other Internet Software Marketing Sites:
Leading Network Software Directory:
No.1 ISA Server Resource Site:
Windows Security Resource Site:
Network Security Library:
Windows 2000/NT Fax Solutions:
You are currently subscribed to this Discussion List as:
To unsubscribe send a blank email to

Other related posts: