RE: Sybari antigen

  • From: "Sinton, Gary" <gary@xxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 16 Feb 2006 16:14:23 -0600

didju turn off reverse dns lookup in the Sybari general settings? It's
enabled by default in version 8. I don't recall whether it is in the old


From: Carl Houseman [mailto:c.houseman@xxxxxxxxx] 
Sent: Thursday, February 16, 2006 3:55 PM
To: [ExchangeList]
Subject: [exchangelist] RE: Sybari antigen

Yes, there's a lot of chatter. Disable the Kaspersky scan engine.


From: Tom Kern [mailto:tpkern@xxxxxxxxx] 
Sent: Thursday, February 16, 2006 4:48 PM
To: [ExchangeList]
Subject: [exchangelist] Sybari antigen

Has anyone had any issues with Sybari Antigen for Exchange 7.5?
I have 2 bridgehead servers that have "Messages awaiting directory
lookup" queue constantly building up.
My GC's are fine with no errors. 
I do have less than the 4:1 ratio MS recommends(more like 8:1).
However I've never had issues.
The app logs on the bridgeheads log nothing even with diag logging
turned up.
A reboot doesn't help either.
The only thing that helped was disabling Antigen(and no, I don't scan
the M: drive, or log files or inetpub,etc).
Was wondering if anyone else knew of an issue with Sybari and Exchange
2k post sp3 rollup.
Thanks alot
List Archives:
Exchange Newsletters: 
Visit for more information about our other sites:
You are currently subscribed to this Discussion List as:
To unsubscribe visit
Report abuse to info@xxxxxxxxxxxxxx 

Other related posts: