[windows2000] TSKill

  • From: Andrew Mills <amills@xxxxxxxxxxxxxxxx>
  • To: "'windows2000@xxxxxxxxxxxxx'" <windows2000@xxxxxxxxxxxxx>
  • Date: Thu, 5 Aug 2004 07:21:59 -0400

Hello Guys:

We are still working on our dllhost issue and are creating an ALERT in the
Performance Logs and Alerts.  

We have it all set up, but when we do tskill dllhost, we get an error saying
we don't have authorization.  However:  if we use tskill processID (of the
dllhost), the dllhost will then be killed.  We are administrators on that

Does anyone know what we are doing wrong?  We tried tskill dllhost
/SERVER:servername /a and nothing seems to work.

Thanks for any help

The contents of this transmission and any files transmitted with it are private 
and confidential, and intended solely for the use of the person or entity to 
whom they are addressed.  Please inform the sender if you have received this 
transmission in error.  If you are not the intended recipient, you may not 
copy, use, rely on or distribute the contents of this transmission.  Any 
unauthorized disclosure of information contained in this transmission, 
including unauthorized disclosure by the intended recipient, is strictly 
prohibited.  The information in this transmission may constitute "protected 
health information" under the Health Insurance Portability and Accountability 
Act of 1996.  Unauthorized use or disclosure of protected health information by 
the intended recipient is prohibited, and will cause the recipient to violate 
contractual confidentiality obligations to the PCI Insurance, Inc.
This Weeks Sponsor StressedPuppy.com Games
Feeling stressed out? Check out our games to
relieve your stress.
To Unsubscribe, set digest or vacation
mode or view archives use the below link.


Other related posts: