Re: 8i on windows 2000 installation (legacy app)


On Thu, 21 Sep 2006, Stephens, Chris wrote:

>
> gee i wish i wasn't stuck supporting unsupported software,
> chris
>

Welcome to my world =8-) I'm still running 7.3.4 and 8.0.5 on
NT4 on a couple of machines.

You didn't happen to be doing this install over Terminal Services
did you? It won't work....not exactly sure why but it won't

HTH
--
http://www.freelists.org/webpage/oracle-l


Other related posts: