Oracle8.1.7 32-bits on AIX5L

Hi 

We would like to install Oracle8.1.7 32-bits on AIX5L 64-bits.
Even do it's not supported, we have to do that.  Upgrading to 9i or
10g will be a step later.

Do you have some bad stories about having Oracle 32 bits on AIX5L?  I
heard about the patch 2896876, can someone tell me more about that?

thank you

Luc

-- 
Luc Demanche
Oracle DBA
(514) 867-9977
--
http://www.freelists.org/webpage/oracle-l

Other related posts: