[Lugge] Slackware security

  • From: Roberto A.Foglietta <fogliettar@xxxxxxxxxxxxxxxxxx>
  • To: LUGGE MLIST <lugge@xxxxxxxxx>
  • Date: Thu, 26 Sep 2002 09:37:27 +0200

Ciao,

 Domanda di sicurezza ho aggiornato le openssh e openssl ma non questo pacchetto

 ossllibs   openssl-0.9.6a shared libraries

 che e` rimasto alla versione originale, devo aggiornarlo per proteggeri dal 
recente worm *forgotten name*?

 Grazie,
-- 
   ,__    ,_     ,___   .-=--=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-.
   ||_)   ||\    ||_   /            GEA Automotive S.R.L.             |
   || \   ||¯\   ||¯       Software Research & Development Division   |
   ¯¯  ¯° ¯¯  ¯° ¯¯  °   tel.: +39 010 65966917                       |  
   Roberto A. Foglietta  com.: mailto:fogliettar@xxxxxxxxxxxxxxxxxx   |
 \ Linux & SW Architect  per.: http://digilander.iol.it/robang        |
  `-----------------------=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-'
========----------
 
 Prima di scrivere in m-list per favore leggi il regolamento
 http://www.lugge.net/soci/manifesto.htm#list

 Archivio delle e-mail postate in lista
 http://www.freelists.org/archives/lugge/

 Modifica dell'account su freelists
 http://www.freelists.org/cgi-bin/lsg2.cgi 

----------========

 La sede e` aperta ogni martedi` pomeriggio 14.30-18.00
 http://www.lugge.net/soci/sede.htm
 


 

Other related posts: