[haiku-webkit-commits] Re: r437 - webkit/trunk/WebKit/haiku/WebCoreSupport

  • From: Ryan Leavengood <leavengood@xxxxxxxxx>
  • To: haiku-webkit-commits@xxxxxxxxxxxxx
  • Date: Fri, 14 May 2010 19:13:29 -0400

On Tue, Apr 20, 2010 at 10:06 AM, Michael Lotz <mmlr@xxxxxxxx> wrote:
> Shouldn't the "InfiNet 0.1" finally be replaced by WebPositive? I think
> that's where the app name is supposed to be really.

Ha! Is that left over from my code? I recall that being one of my
(probably bad) name ideas at one point...

Sorry for the late reply, only now catching up on these commits.


Other related posts: