Re: 9.2 on RHEL5

On Sun, May 3, 2009 at 6:52 AM, dba1 mcc <mccdba1@xxxxxxxxx> wrote:

>
> ORACLE 9iR2 can NOT work with REDHAt 5.  If you really need ORACLE 9iR2 use
> REDHAT 4.X
>

And even then it is a bit of a pain.

Other related posts: