RE: Totally Unrelated RIS

Make sure your boot rom on the NIC card is up to date also, had that problem
before also =)

-----Original Message-----
From: John Burridge [mailto:JBurridge@xxxxxxxxx]
Sent: Thursday, November 15, 2001 11:25 AM
To: [ISAserver.org Discussion List]
Subject: [isalist] RE: Totally Unrelated RIS


http://www.ISAserver.org


I am using the active directory DHCP server. It is authorised.

-----Original Message-----
From: Muqeem Syed [mailto:Syed.Muqeem@xxxxxxxxxxxx]
Sent: 15 November 2001 16:27
To: [ISAserver.org Discussion List]
Subject: [isalist] RE: Totally Unrelated RIS


http://www.ISAserver.org


are you using the regular dhcp server. i mean active directory might be
blocking the second dhcp server if it is unathorized.. to assign ip
address to clients..

-----Original Message-----
From: John Burridge [mailto:JBurridge@xxxxxxxxx]
Sent: Thursday, November 15, 2001 6:17 PM
To: [ISAserver.org Discussion List]
Subject: [isalist] Totally Unrelated RIS


http://www.ISAserver.org


This is totally unrelated, but I am trying to set Remote Installation
Service on my network.

I am having real difficulty getting my DHCP server to assing an IP
address
to any client server when I try to access the boot image. DO I have to
set
up anything unusual in DHCP to make it work?

J.

------------------------------------------------------
You are currently subscribed to this ISAserver.org Discussion List as:
syed.muqeem@xxxxxxxxxxxx
To unsubscribe send a blank email to $subst('Email.Unsub')

------------------------------------------------------
You are currently subscribed to this ISAserver.org Discussion List as:
jburridge@xxxxxxxxx
To unsubscribe send a blank email to $subst('Email.Unsub')

------------------------------------------------------
You are currently subscribed to this ISAserver.org Discussion List as:
davidh@xxxxxxxxxxxxxxxxx
To unsubscribe send a blank email to $subst('Email.Unsub')



Other related posts: