[gulfrre] problema modo grafico SUSE

  • From: maria Passarello <mcpassarello@xxxxxxxxxxxx>
  • To: gulfrre@xxxxxxxxxxxxx
  • Date: Mon, 1 Nov 2004 00:09:29 -0300 (ART)

*******************************************************
@@ Grupo "no oficial" de Usuario de Linux de la FRRE @@
*******************************************************
* Este grupo de usuarios es libre e independiente y   *
* no depende institucionalmente de la UTN/FRRE.       *
*******************************************************


Una vez terminada la instalacion de Suse, al tratar de iniciar el modo grafico 
me da el siguiente error:
 
VIASetMode UseBios Table:Cannot Find sutable Mode !!
Mode setting in XF86 Config (-4) is not supported!!
 
Symbol drmRmMap from module /usr/X11R6/lib/modules/drivers/via-drv.o is 
unresolved!
Symbol drmAgpVnbind/usr/X11R6/lib/modules/drivers/via-drv.o is unresolved!
 
Por favor si alguien sabe como resolver esto, que seguramente es problema de 
los drivers de la placa de video.
 
Atte. Carolina

                
---------------------------------
 Ahora podés usar Yahoo! Messenger en tu Unifón, en cualquier momento y lugar.
 Encontrá más información aquí.



************************************************************
* Mailing list Web: http://www.freelists.org/list/gulfrre  *
* Historial: http://www.freelists.org/archives/gulfrre     *
************************************************************
* admin & moderator: feistel (feistel48 at gmail dot com)  *
************************************************************

Other related posts: