[ddots-l] Re: inspector not working

Thanks I just did it. I'll let you know if it worked. 

 

  _____  

From: ddots-l-bounce@xxxxxxxxxxxxx [mailto:ddots-l-bounce@xxxxxxxxxxxxx] On
Behalf Of Studio Montebello
Sent: Friday, July 04, 2008 12:55 PM
To: ddots-l@xxxxxxxxxxxxx
Subject: [ddots-l] Re: inspector not working 

 

Control panel.

Display.

Appearance page.

First item on that tab.

 

Jean

 

Visitez mon site / Visit my site at http://www.studiomontebello.com

 

 

----- Original Message ----- 

From: Neville <mailto:neville@xxxxxxxxxxxxxxxx>  

To: ddots-l@xxxxxxxxxxxxx 

Sent: Friday, July 04, 2008 12:43 PM

Subject: [ddots-l] Re: inspector not working 

 

How Can I check to see if I'm using the windows classic theme? That may be
the problem since I just recently did a windows reinstall. What am I looking
for in the system tray and the program start up manager? 

 


  _____  


From: ddots-l-bounce@xxxxxxxxxxxxx [mailto:ddots-l-bounce@xxxxxxxxxxxxx] On
Behalf Of Gordon Kent
Sent: Thursday, July 03, 2008 9:15 PM
To: ddots-l@xxxxxxxxxxxxx
Subject: [ddots-l] Re: inspector not working 

 

I think you may want to get some sighted assistance.  It really sounds like
something is in the way.  Have you checked to see if you are using the
windows classic theme?  ALso, check your systray and startup in your program
manager.

Gord

----- Original Message ----- 

From: Neville <mailto:neville@xxxxxxxxxxxxxxxx>  

To: ddots-l@xxxxxxxxxxxxx 

Sent: Thursday, July 03, 2008 11:01 AM

Subject: [ddots-l] Re: inspector not working 

 

That's a good question. I don't know. How would I find out? 

 


  _____  


From: ddots-l-bounce@xxxxxxxxxxxxx [mailto:ddots-l-bounce@xxxxxxxxxxxxx] On
Behalf Of Gordon Kent
Sent: Thursday, July 03, 2008 2:32 AM
To: ddots-l@xxxxxxxxxxxxx
Subject: [ddots-l] Re: inspector not working 

 

Neville:

Is it possible that something may have moved your windows task bar so that
it is obscuring part of Sonar?  

Gord

----- Original Message ----- 

From: Neville <mailto:neville@xxxxxxxxxxxxxxxx>  

To: ddots-l@xxxxxxxxxxxxx 

Sent: Tuesday, July 01, 2008 3:55 PM

Subject: [ddots-l] Re: inspector not working 

 

Now for some strange reason, when I press shift V in the event view jaws
says the duration. There doesn't seam to be any column for velocity. I used
my arrow keys to go all the way to the right and where the duration should
be, Jaws gives some very strange values. I uninstalled CT and reinstalled it
again but nothings changed. Can someone tell me what's going on? I really
have a lot of work to do! 

 


  _____  


From: ddots-l-bounce@xxxxxxxxxxxxx [mailto:ddots-l-bounce@xxxxxxxxxxxxx] On
Behalf Of Neville
Sent: Tuesday, July 01, 2008 2:33 PM
To: ddots-l@xxxxxxxxxxxxx
Subject: [ddots-l] Re: inspector not working 

 

Hear is an update. When I open the inspector Jaws will only say the name of
the widget I was pointing to in the track pain. 

 


  _____  


From: ddots-l-bounce@xxxxxxxxxxxxx [mailto:ddots-l-bounce@xxxxxxxxxxxxx] On
Behalf Of Neville
Sent: Tuesday, July 01, 2008 2:18 PM
To: ddots-l@xxxxxxxxxxxxx
Subject: [ddots-l] inspector not working 

 

I don't understand what's going on. On Thursday everything was fine. Now I'm
trying to open the inspector and it won't open. Refreshing doesn't work. Is
there some check box or something like that may be checked accidentally?
Could something like that cause this problem? 

Other related posts: