Re: Vertias NetBackup and 11gR2 RMAN integration

  • From: Jared Still <jkstill@xxxxxxxxx>
  • To: avramil@xxxxxxxxxxxxxx
  • Date: Thu, 5 Aug 2010 13:56:50 -0700

On Thu, Aug 5, 2010 at 1:41 PM, Lou Avrami <avramil@xxxxxxxxxxxxxx> wrote:

> Has anyone else out there run into problems with a version of Veritas
> NetBackup and Oracle 11gR2?
> If you were able to resolve them, please let me know what you did.
From a recent thread on the NetBackup mail list:

Looks like at least 6.5.4 is needed.

Jared Still
Certifiable Oracle DBA and Part Time Perl Evangelist
Oracle Blog:
Home Page:


Other related posts: