Re: Export Problem

It is 9.2.0.2 <http://9.2.0.2> on solaris.

 On 10/5/05, David Sharples <davidsharples@xxxxxxxxx> wrote:
>
> care to mention a version?
>
> On 10/5/05, Chirag DBA <chiragdba@xxxxxxxxx> wrote:
> >
> > I am getting this error while exporting. METALNK says that you
> > haverecently upgraded yr DB and run catpatch.sql.
> >
>

Other related posts: