Re: "503 Service Unavailable" while connecting to Grid Control

Hi Allen,

Thanks for writing to me. Yes, i did stopall and startall tons of times...

[oracle@mtds bin]$ opmnctl status

Processes in Instance: EnterpriseManager0.mtds.erp.emerson.edu
-------------------+--------------------+---------+---------
ias-component      | process-type       |     pid | status
-------------------+--------------------+---------+---------
DSA                | DSA                |     N/A | Down
HTTP_Server        | HTTP_Server        |   15107 | Alive
LogLoader          | logloaderd         |     N/A | Down
dcm-daemon         | dcm-daemon         |     N/A | Down
OC4J               | home               |   15108 | Alive
OC4J               | OC4J_EM            |   15109 | Alive
OC4J               | OC4J_EMPROV        |   15111 | Alive
WebCache           | WebCache           |   15139 | Alive
WebCache           | WebCacheAdmin      |   15118 | Alive




On Tue, Dec 9, 2008 at 12:47 PM, Allen, Brandon
<Brandon.Allen@xxxxxxxxxxx>wrote:

>  Did you already check to make sure the oms and agent are running?  For
> example:
>
>
>
> emctl oms status
>
> emctl agent status
>
>
>
> Regards,
>
> Brandon
>
>
>
> ------------------------------
> Privileged/Confidential Information may be contained in this message or
> attachments hereto. Please advise immediately if you or your employer do not
> consent to Internet email for messages of this kind. Opinions, conclusions
> and other information in this message that do not relate to the official
> business of this company shall be understood as neither given nor endorsed
> by it.
>

Other related posts: