[Linuxtrent] Re: problema ubuntu 12.04

>  unity-2d-panel dipende da unity-2d-common (= 5.6.0+bzr978ubuntu0+inline),
> ma:
>   La versione di unity-2d-common nel sistema è 5.6.0+bzr987ubuntu0+inline.
> dpkg: errore nell'elaborare unity-2d-panel (--configure):
>  problemi con le dipendenze - lasciato non configurato


cosi a naso sembra un typo sulle dipendenze.. bzr978ubuntu0  e
bzr987ubuntu0 mi paiono troppo simili
per non esserlo :)

ciao
Mauro
--
Per iscriversi  (o disiscriversi), basta spedire un  messaggio con OGGETTO
"subscribe" (o "unsubscribe") a mailto:linuxtrent-request@xxxxxxxxxxxxx


Other related posts: