Re: question about add and remove in windows XP.

jaws reads that the same on my system.
----- Original Message ----- 
From: "Jarrod Jicha" <jamminjerry@xxxxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Saturday, August 21, 2004 3:36 PM
Subject: question about add and remove in windows XP.


| just a question here? why does jaws think that an itom is not highlighted,
when in fact it is? is this a jaws error, or a windows one? just thought I
would ask.  also does everyone see this like I do? just to let you know I am
running windows XP pro here, but have also seen this on my sisters compac
she got, with xp home oin it.
| --
| To post a message to the list, send it to jfw@xxxxxxxxxxxxx
| To unsubscribe from this mailing list, send a message to
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
| Archives located at: http://www.freelists.org/archives/jfw
|
| If you have any concerns about the list, post received from the list, or
the way the list is being run, do not post them to the list. Rather contact
the list owner at jfw-admins@xxxxxxxxxxxxxx
|


--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: http://www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: