[duxhelp] Re: Embosser Setup - Autobuild 2nd June

  • From: "Peter Sullivan" <peter@xxxxxxxxxx>
  • To: <duxhelp@xxxxxxxxxxxxx>
  • Date: Wed, 2 Jun 2004 10:33:07 -0400

George,

I've also found this to be the case; it's puzzling, because I did check for
exactly this before committing code.  But, in any case, it is a bug.

Who would design something so inane?

- Peter 

-----Original Message-----
From: duxhelp-bounce@xxxxxxxxxxxxx [mailto:duxhelp-bounce@xxxxxxxxxxxxx] On
Behalf Of George Bell
Sent: Wednesday, June 02, 2004 8:04 AM
To: duxhelp@xxxxxxxxxxxxx
Subject: [duxhelp] Embosser Setup - Autobuild 2nd June

Try this:  (Remember - Autobuild of 2nd June)
 
Global:  Embosser Setup.
 
Select New.
 
Note that the "Yes" button is greyed out.
 
Now select Embosser Model "Generic Interpoint"
 
Note that the "Yes" button becomes available.  Click on Yes and DBT will
think up a Setup Name.
 
Click OK to return to DBT.
 
Now do EXACTLY the same as above, but this time select "Generic".
 
On my system here (XP Home) the "Yes" button remains greyed out, even if I
add a Setup Name.
 
(And if you tell me this is by design, I'm going to take up writing knitting
patterns for penguins - smile!)
 
George

________________________________


This Message has been scanned for viruses by McAfee Groupshield. 


* * *
* This message is via list duxhelp at freelists.org.
* To unsubscribe, send a blank message with
*   unsubscribe
* as the subject to <duxhelp-request@xxxxxxxxxxxxx>. You may also
* subscribe, unsubscribe, and set vacation mode and other subscription
* options by visiting http://www.freelists.org.  The list archive
* is also located there.
* Duxbury Systems' web site is http://www.duxburysystems.com
* * *

Other related posts: