[access-uk] Re: jaws problem

Andy,

What email program are you using. Is it windows live mail.

Jim


-----Original Message----- From: andrew shipp
Sent: Monday, October 10, 2011 10:34 PM
To: access-uk@xxxxxxxxxxxxx
Subject: [access-uk] jaws problem

Hi Please could anyone help me out,  I am using jaws 12,  with windows7,
the problem I have is that jaws isn't  opening  attachments  for me also  it
doesn't  tell me there  is an  attachment  on the email.  Please could
someone tell me how to put this right please.  Andy S

** To leave the list, click on the immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq
** To leave the list, click on the immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq

Other related posts: