[zxspectrum] Re: [zxspectrum] Re: [zxspectrum] Re: [zxspectrum] Re: [zxspectrum] Re: [zxspectru m] Re: Sam Coupé ... chi lo usa ancora

  • From: Paolo Borzini <autopri@xxxxxx>
  • To: zxspectrum@xxxxxxxxxxxxx
  • Date: Fri, 17 Dec 2004 08:25:31 +0100

Ciao Gianni,

Il 16/12/2004 18:15:33, bbk <bbk@xxxxxxx> ha scritto:
>Oggi se vuoi usare l'amiga per chattare devi scriverti il client, oppure 
>aspettare che qualche appassionato se lo scriva ecco perche' in 
>percentuale sono molti di piu' gli amighisti (o i Qlisti, i Sammisti, 
>gli Spectrumisti) sviluppatori oggi, ma in termini assoluti il 100% 
>degli amighisti di oggi non raggiunge l'1% di allora.


Sbagliato a alla grande !!!!!!
Stai facendo lo stesso errore di Stefano, parli senza sapere ;-)
e senza cognizione di causa !!!

Sia con AmigaOS 3.9 che AmigaOS 4.0 esistono software
necessari al collegamento a internet/Chat/Mailer/FTP/
Masterizzatori/Lettori MP3 e via dicendo e questo vale
anche per piattaforme come RiscOS dalla versione 3.7 alla
nuovissima (rilasciata ad Aprile) 4.39 Adjust!

Abbiamo questo potentissimo strumento che è internet,
usiamolo per informarci !!!
Non rimaniamo nel nostro angolino cercando di rifiutare a
tutti i costi l'informazione , anche se arriva da piattaforme
diverse da quelle che noi usiamo. ;-)))

Bye bye
Paolo




Other related posts: