[zxspectrum] Re: Problemi email

  • From: "Gianfranco Mazzarello" <gianfmaz@xxxxxxxx>
  • To: "zxspectrum@xxxxxxxxxxxxx" <zxspectrum@xxxxxxxxxxxxx>
  • Date: Sun, 30 Oct 2011 16:32:04 +0100

Il server di posta di Telecom deve avere qualche problema.
Comunque l'email le sto ricevendo.

Saluti
Gianfranco


>Action     Trans Fatal Error span           User
>----------------------------------------------------------------------
>None       4     0     Oct 15 - Oct 17      dicesare@xxxxxxxxxxxx
>          lost connection with
>None       4     0     Oct 15 - Oct 17      sanchez@xxxxxxxxxxxx
>          lost connection with
>None       0     1     Oct 30 - Oct 30      carlo.malantrucco@xxxxxxxx
>          554 Transaction failed
>None       0     1     Oct 30 - Oct 30      gianfmaz@xxxxxxxx
>          554 Transaction failed
>None       0     1     Oct 30 - Oct 30      mentore.siesto@xxxxxxxx
>          554 Transaction failed
>None       0     1     Oct 30 - Oct 30      nem2631@xxxxxxxx
>          554 Transaction failed
>None       0     1     Oct 30 - Oct 30      pino.giaquinto@xxxxxxxx
>          554 Transaction failed
>None       0     1     Oct 30 - Oct 30      stefano.rizzelli@xxxxxxxx
>          554 Transaction failed
>----------------------------------------------------------------------
>
>Key to actions:
>
>None - No action taken, user left in watchfile.
>
>EMG
>
>--
>EMAG Software Homepage:     http://www.emagsoftware.it
>The EMG's ZX-Spectrum Page: http://www.emagsoftware.it/spectrum
>The Best of Spectrum Games: http://www.emagsoftware.it/tbosg
>The EMG Music page:         http://www.emagsoftware.it/emgmusic
>


Other related posts: