[yoshimi] excessive pop up

  • From: redu <reino.urala@xxxxxxxxx>
  • To: yoshimi@xxxxxxxxxxxxx
  • Date: Fri, 28 Dec 2018 10:13:14 +0200

how to get rid off the pop up message:

Existing config older than V 1.5   Check settings, save and restart

Yoshimi source code is available from either: 
https://sourceforge.net/projects/yoshimi
Or: https://github.com/Yoshimi/yoshimi
Our list archive is at: https://www.freelists.org/archive/yoshimi
To post, email to yoshimi@xxxxxxxxxxxxx

Other related posts: