[uae] Re: e-uae tester needed..

  • From: Mustafa TUFAN <mustafa.tufan@xxxxxxxxx>
  • To: uae@xxxxxxxxxxxxx
  • Date: Wed, 23 Jul 2008 04:42:52 +0300

you don't have aclocal on your system so just;
urpmf automake

and install the latest;
urpmi automakeX.X (where X.X is the version number)

-mustafa.

Guilherme Yan wrote:
See this messages:

---------------------------------------------------------------------
bash-3.2$ cd uaecvs/
bash-3.2$ sh bootstrap.sh
bootstrap.sh: line 3: aclocal: command not found
bootstrap.sh: line 8: aclocal: command not found
---------------------------------------------------------------------

I use Mandriva Spring. I have e-uae 0.8.29-wip3.

Guilherme Yan

Other related posts: