[uae] Re: e-uae tester needed..

  • From: "Guilherme Yan" <guilherme.yan@xxxxxxxxx>
  • To: uae@xxxxxxxxxxxxx
  • Date: Tue, 22 Jul 2008 22:55:54 -0300

I already have automake1.7 installed on the Mandriva. The bootstrap.sh with
the root account?

2008/7/22 Mustafa TUFAN <mustafa.tufan@xxxxxxxxx>:

>  you don't have aclocal on your system so just;
> urpmf automake
>
> and install the latest;
> urpmi automakeX.X (where X.X is the version number)
>
> -mustafa.
>
> Guilherme Yan wrote:
>
> See this messages:
>
> ---------------------------------------------------------------------
> bash-3.2$ cd uaecvs/
> bash-3.2$ sh bootstrap.sh
> bootstrap.sh: line 3: aclocal: command not found
> bootstrap.sh: line 8: aclocal: command not found
> ---------------------------------------------------------------------
>
> I use Mandriva Spring. I have e-uae 0.8.29-wip3.
>
> Guilherme Yan
>
>
>


-- 
Linux User: 289.843
Linux Atual: Mandriva 2008.0
- Kurumin
- Mandriva
- Debian
- Slackware

Other related posts: