[THIN] Re: Test

  • From: "Doug Rooney" <doug@xxxxxxxxxxxxxxxxxxxx>
  • To: <thin@xxxxxxxxxxxxx>
  • Date: Thu, 20 Jan 2005 09:00:53 -0800

OK, well that made it, so...
I am having an issue with my system, I have W2k Server, 2 W2k Terminal
Servers and
10 users in 3 locations connecting. One of the main apps they use is
Crystal Reports.
the problem is, any time one of the TermSrvrs has any kind of a problem
and requires
a re-boot, the printer definition for all of the Crystal Reports get
messed up to the point
where if the guys in shipping print a report, it may come out in the
production label printer.
I have to go back to each report and re-configure the printers. Anyone
have any ideas?
 
 

Thank You 

-Doug Rooney 
Sonoma TileMakers 
IT Systems Administrator 
7750 Bell Rd. 
Windsor Ca, 95492 
(707) 837-8177 X11
(707) 837-9472 FAX 
it@xxxxxxxxxxxxxxxxxxxx 

The information contained in this e-mail may be confidential and is
intended solely for the use of the named addressee.
Access, copying or re-use of the e-mail or any information contained
therein by any other person is not authorized.
If you are not the intended recipient please notify us immediately by
returning the e-mail to the originator.

-----Original Message-----
From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Doug Rooney
Sent: Thursday, January 20, 2005 8:44 AM
To: thin@xxxxxxxxxxxxx
Subject: [THIN] Re: Test
Importance: High


This is a test, as of late, none of my e-mails have made it to the
list.....
 
 

Other related posts: