[THIN] Re: NAV on MF XP FR2

  • From: Adam_Baum@xxxxxxxxxxxxx
  • To: thin@xxxxxxxxxxxxx
  • Date: Thu, 17 Oct 2002 09:57:12 -0700


I'm using 8.0 and the install does not work per the manual.  That's why I
started this thread.
adam



                                                                                
                                    
                    "Chris Lynch"                                               
                                    
                    <lynch00@xxxxxx       To:     <thin@xxxxxxxxxxxxx>          
                                    
                    t>                    cc:                                   
                                    
                    Sent by:              Subject:     [THIN] Re: NAV on MF XP 
FR2                                  
                    thin-bounce@fre                                             
                                    
                    elists.org                                                  
                                    
                                                                                
                                    
                                                                                
                                    
                    10/17/2002                                                  
                                    
                    09:50 AM                                                    
                                    
                    Please respond                                              
                                    
                    to thin                                                     
                                    
                                                                                
                                    
                                                                                
                                    






-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I don't have NAV 8.0.  I've been trying to get that purchased on our
end for a month now.

CHRIS LYNCH -  MCSE, CCNA, CCA
NETWORK ENGINEER - INFORMATION TECHNOLOGY
NRT Incorporated, 27271 Las Ramblas, Mission Viejo, CA 92691
Chris.lynch@xxxxxxxxxx  Tel 949.367.3406


- -----Original Message-----
From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx] On
Behalf Of Lonnie Truskowski
Sent: Thursday, October 17, 2002 8:55 AM
To: 'thin@xxxxxxxxxxxxx'
Subject: [THIN] Re: NAV on MF XP FR2



There is a KB doc on Symantec's web site titled "You want to install
a Norton AntiVirus Corporate Edition client on your Terminal
Application server". The document gives instructions on how to
install the client. This leads me to believe that the client can be
installed. However I follow the instructions and it doesn't work for
me. I called Symantec, they tell me that NAV 8.0 will install the
client on a terminal server without any other special instructions.
Put the server in install mode and install like any other
application. Can anyone confirm this?

> -----Original Message-----
> From:         Chris Lynch [SMTP:lynch00@xxxxxxx]
> Sent:         Thursday, October 17, 2002 11:43 AM
> To:           thin@xxxxxxxxxxxxx
> Subject:           [THIN] Re: NAV on MF XP FR2
>
>
>
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> First off, you need to install the Server version.  You cannot
> install  the Client version of NAV.
>
> I have installed 7.6 with Application Mode turned on.  I log into
> the  server, put it install mode, then I push the install from the
> SSC.  Works every time for me.  BTW, it's running on Windows NT4
> TSE SP6 and  Windows 2000 Server SP2/SRP1SP2.
>
> Thanks,
>
> CHRIS LYNCH -  MCSE, CCNA, CCA
> NETWORK ENGINEER - INFORMATION TECHNOLOGY
> NRT Incorporated, 27271 Las Ramblas, Mission Viejo, CA 92691
> Chris.lynch@xxxxxxxxxx  Tel 949.367.3406
>
>
> - -----Original Message-----
> From: thin-bounce@xxxxxxxxxxxxx [mailto:thin-bounce@xxxxxxxxxxxxx]
> On  Behalf Of Lonnie Truskowski
> Sent: Thursday, October 17, 2002 5:03 AM
> To: 'thin@xxxxxxxxxxxxx'
> Subject: [THIN] Re: NAV on MF XP FR2
>
>
>
> I am also attempting this. Following a doc from Symantec KB on how
> to  install the client. I changed TS to admin mode. I am trying to
> install  = the 7.6 Corporate Client. It will not install. Anyone
> sucessfully  done this?
>




***********************************************
This weeks sponsor Emergent Online
http://www.go-eol.com
Visit Jim Kenzig of thethin.net at the
Emergent Online Booth #221 at Citrix Iforum 2002!
Register now at:
http://www.citrixiforum.com/registerNow.html
*********************************************** 
For Archives, to Unsubscribe, Subscribe or 
set Digest or Vacation mode use the below link.

http://thethin.net/citrixlist.cfm

Other related posts: