[THIN] Error installing NFUSE 1.7 w. Sec. Fix.

  • From: "Columna, Melvin" <Melvin.Columna@xxxxxxxxx>
  • To: thin@xxxxxxxxxxxxx
  • Date: Mon, 31 Mar 2003 15:10:09 -0500

Content-Type: text/plain;
        charset="ISO-8859-1"

Hi Gang,
 
We just tried to upgrade your PROD Nfuse 1.7 server with this newer 1.7 with
Security Fix version.  We uninstalled 1.7 from Add/Remove programs, then
when trying to install the newer version, we get this message.
 
Internal Error 2740
CTX_NFUSE_ConfigureAdminTool .... VBScript Runtime error.
 
I hope the attachment goes thru and you an see the message box.
 



-- No attachments (even text) are allowed --
-- Type: application/octet-stream
-- File: Image1.psp


********************************************************
This Week's Sponsor - Emergent Online
EOL's Universal Printer new Features include:
Network Printing, Pagestreaming, 2400 DPI.
No Client Software Required!
http://www.go-eol.com/
**********************************************************

For Archives, to Unsubscribe, Subscribe or 
set Digest or Vacation mode use the below link:
http://thethin.net/citrixlist.cfm

Other related posts: