[THIN] AAC + Laptop hibernation

  • From: "Hamilton, Ronnie" <ronnie.hamilton@xxxxxxx>
  • To: <thin@xxxxxxxxxxxxx>
  • Date: Wed, 21 Apr 2010 16:01:51 +0100

Hi,
 
I have internal users connecting to the AAC so that there client can be
checked.
 
They then run a published Desktop to W2k3 XenApp 5 FP 2  running client
web plug-in 11.2.0.31560
 
The issue occurs when the users laptop goes into hibernation and they
push the button to come back on.
 
What they have is the copy of their desktop on the screen but it has
frozen. It usually then disappears and they get ht network interrupt
message.
 
Sometimes it brings you back to were you left off other times you need
to log in again.
 
I have changed settings to ensure the network card isn't turned off and
if I have a VPN connection open for local email this connection isn't
effected.
 
any direction would be appreciated.
 
thanks
Ronnie

Visit our website : www.ltai.ie 
 __________________________________________
Lufthansa Technik Airmotive Ireland Limited. Registered in Ireland. Reg. No. 
45999.   Registered Office: Naas Road, Rathcoole, Co.Dublin.
Lufthansa Technik Airmotive Ireland Leasing Limited. Registered in Ireland.  
Reg. No. 140891.  Registered Office: Naas Road, Rathcoole, Co.Dublin.
 __________________________________________
The information in this email and in any attachments is confidential and may be 
privileged. If you are not the intended recipient, please destroy this message, 
delete any copies held on your systems and notify the sender by return email. 
You should not read, retain, copy, disseminate, distribute, disclose or use 
this email or its contents in any way. Any such action is strictly prohibited. 
Thank you.


Other related posts:

  • » [THIN] AAC + Laptop hibernation - Hamilton, Ronnie