[slack-ru] Re: Модем

  • From: Ernillew Osin <ernillew@xxxxxxxxx>
  • To: slack-ru@xxxxxxxxxxxxx
  • Date: Wed, 03 Dec 2003 09:59:22 +0300

> У меня старые, тоже "вроде" работают. Но дело в том что имнно вроде.
> Новые дрова на порядок лучше (даже те что на 14К). К тому же в старых
> нет поддержки 2.6 ядра. 

 Ну не знаю насчет вроде... Друг мой которому я поставил те дрова что у
меня были очень сейчас доволен и говорит, что линия держется лучше чем
это было под виндой, так что дрова нормальные.
 Что же до 2.6... Простите, а что в Slc-current уже используется деволеп
ядро? До релиза 2.6.0 еще месяц, до того момента когда на нем можно
будет сидеть на машине где тебе нужна стабильная работа еще 6-8 месяцев
минимум, так что пока проблема дров под 2.6 реально не стоит.
 Да и вопрос у меня по тем, что они поставляют с ограниченной скоростью,
а что у тех драйверочков с лицензией? А в каком виде они поставляются?

-- 
"Рюкзак и спальник мой потерянны в лесу,
 Я прихожу домой в двенадцатом часу,
 Да, я с работы, мама, я с работы,
 Деньги я несу" (с)Ростислав Чебыкин

Other related posts: