[slack-ru] libesd.so

  • From: "WEBM@N" <webmanx@xxxxxxxxx>
  • To: slack-ru@xxxxxxxxxxxxx
  • Date: Wed, 04 Feb 2004 11:00:46 +0200

libesd.so :0 -> Can't open shared object

Ругается при загрузке GNOME 2.4 (Слак 9.1). Файл лежит в /usr/local/lib/ao/plugins/. Т.е. в системе он есть. GNOME поставил полностью, все необходимые библиотеки в системе по идее должны быть (если я чего-то не упустил, но это наврядли) KDE без проблем, а Гном... Есть идеи?

--
WEBM@N

[webmanx@xxxxxxxxx /]$ Always Looking Ahead...



Other related posts: