[SI-LIST] SIwave error : BAD_INPUT

  • From: Manish Khemani <khemani_manish@xxxxxxxxx>
  • To: SI-list <si-list@xxxxxxxxxxxxx>
  • Date: Mon, 28 Aug 2006 16:33:33 -0700 (PDT)

Hello all, 
I have just started to play with the s/w SIwave. I am trying to create two 
planes and want to solve the resonant modes in the cavity formed between the 
planes. 

I am drawing 40x30 planes on the metal layers 1 and 3. I am following the exact 
procedure given in the Ansoft's SIwave start up guide. But when I am simulating 
I get the error with the error message BAD_INPUT. I dont know where I am going 
wrong. 

Will appreciate your help. 

Thanks, 
Manish Khemani 
Graduate Student 
California State University, Northridge 

                
---------------------------------
How low will we go? Check out Yahoo! Messenger?s low  PC-to-Phone call rates.

------------------------------------------------------------------
To unsubscribe from si-list:
si-list-request@xxxxxxxxxxxxx with 'unsubscribe' in the Subject field

or to administer your membership from a web page, go to:
http://www.freelists.org/webpage/si-list

For help:
si-list-request@xxxxxxxxxxxxx with 'help' in the Subject field

List FAQ wiki page is located at:
                http://si-list.org/wiki/wiki.pl?Si-List_FAQ

List technical documents are available at:
                http://www.si-list.org

List archives are viewable at:     
                http://www.freelists.org/archives/si-list
or at our remote archives:
                http://groups.yahoo.com/group/si-list/messages
Old (prior to June 6, 2001) list archives are viewable at:
                http://www.qsl.net/wb6tpu
  

Other related posts: