[riscosfr] Re: [riscosfr] Re: [riscosfr] Re: [riscosfr] Pourquoi passer à RISC OS 5.24 ?

  • From: dfeugey@xxxxxxxxx
  • To: riscosfr@xxxxxxxxxxxxx
  • Date: Wed, 13 Jun 2018 14:27:32 +0200

Le 13.06.2018 13:17, Rick Murray a écrit :

Salut, 

La version RCOMP IMX6 est low vector, à cause d'applications pouvant 
avoir des problèmes. 

Les versions de RCOMP n'est pas "officiel"...

Certains points ne permettaient pas de sortir RISC OS 5.24 sous i.MX6.
Et malheureusement, les développeurs ARMX6 se sont montrés trop lents à
corriger les derniers problèmes. Un acte manqué donc. 

A+, David

Other related posts:

  • » [riscosfr] Re: [riscosfr] Re: [riscosfr] Re: [riscosfr] Pourquoi passer à RISC OS 5.24 ? - dfeugey