[py-lmdb] Re: Python 3.3/3.4

  • From: David Wilson <dw@xxxxxxxxxxxxx>
  • To: py-lmdb@xxxxxxxxxxxxx
  • Date: Fri, 13 Jun 2014 14:45:18 +0100

Hi Dinesh,

It's tested on 3.3 and should "just work" on 3.4, though I haven't tried it yet

On 13 June 2014 10:47, Dinesh Vadhia <dineshvadhia@xxxxxxxxxxx> wrote:
> Hi David
>
> Is a Python 3.3/3.4 port planned for py-lmdb?
>
> Best ...
> Dinesh
>

Other related posts: