[pskmail] Server bugfix

  • From: Rein Couperus <rein@xxxxxxxxxxxx>
  • To: pskmail@xxxxxxxxxxxxx
  • Date: Tue, 03 Jun 2008 13:24:53 +0200

Hi,

during the installation of a new server I noticed that the present 
version still asks for Net::GPSD, which is not necessary anymore.

I have uploaded a new version which does not do that anymore.
(version pskmail_server-0.7.6.tar.gz)

ONLY necessary for NEW installations!

73,

Rein PA0R

-- 
http://pa0r.blogspirit.com

Other related posts: