[pskmail] Re: Question

  • From: "Gunnar Bulukin" <gunnar@xxxxxxxxxx>
  • To: <pskmail@xxxxxxxxxxxxx>
  • Date: Wed, 6 Apr 2011 22:22:02 +0200

Roger, Thanks a lot, I will check this out tomorrow. Did som testing with
the client and it worked perfeckt. Nice to have it on the boat this summer
and connect to my own server;-) Need one more rigg!!
73 de Gunnar 

-----Original Message-----
From: pskmail-bounce@xxxxxxxxxxxxx [mailto:pskmail-bounce@xxxxxxxxxxxxx] On
Behalf Of G6CKR
Sent: Wednesday, April 06, 2011 10:15 PM
To: pskmail@xxxxxxxxxxxxx
Subject: [pskmail] Re: Question

Video ID is under the Fldigi ID tab.
Not sure about the Squelch except to say check the RS Squelch open setting
on the same FLDIGI ID tab.
Not sure what the recommendation for use with PskMail  but you can try 0 for
a while and see if it helps.
73 Roger
On 06/04/11 20:30, Gunnar Bulukin wrote:
> Klaus and Roger,
> 
> Thanks for feedback, now things can only get better;-) About "video" I 
> have no clue. As Roger pointed out, other stations at the same time, 
> it´s something that I notice when SA2ATJ is connecting to me, speed 
> Thor 16,8 is normal but when no other traffic, PSK500.
> 
> Question:
> I notice that my SQL turns of by it self!  result: pskmailserver 
> prints "busy" for a long time) Per had an idea of LF disturbances but 
> I lowered the output and put some extra trapps on the coax but still no
change.
> Anyone has any idea of why? 
> 
> 73 de Gunnar
> 
> -----Original Message-----
> From: pskmail-bounce@xxxxxxxxxxxxx 
> [mailto:pskmail-bounce@xxxxxxxxxxxxx] On Behalf Of Klaus Lohmann
> Sent: Wednesday, April 06, 2011 11:24 AM
> To: pskmail@xxxxxxxxxxxxx
> Subject: [pskmail] Re: Question
> 
> Gunnar, I also saw something with "... video..." on the bottom of the 
> fldigi-UI. Never paid any attention to it and in my settings 
> (fldigi/configuration/ID/Video Premable ID) it is definitely OFF.
> 
> Klaus
> 
> Am 06.04.2011 11:12, schrieb G6CKR:
>> I think I saw part of the exchange it looked like you may have had 
>> Video ID turned on at one point but you were not too strong so it was 
>> hard to tell but I was fairly sure I saw a well defined Q at one point.
>>
>>
>> On 06/04/11 07:54, Klaus Lohmann wrote:
>>> Hello Gunnar.
>>>
>>> I had a strong and undisturbed Signal from your Server, but 
>>> communicatien soon went down to MFSK16 and even THOR8. I aborted the 
>>> connection, it was consuming too much time on the channel.
>>>
>>> Could see this behavior with other Stations, so it must be something 
>>> in my setup. No idea yet. Will try from the boat in a couple of 
>>> weeks with a completely different rig.
>>>
>>> I did not observe and record the strength of your beacons. But as I 
>>> hear you now regularly, it is obviously better.
>>>
>>> 73, Klaus
>>>
>>>
>>>
>>> Am 05.04.2011 18:07, schrieb Gunnar Bulukin:
>>>> Hi Klaus DL4OAH,
>>>>
>>>> I noticed that you were trying to connect to my server SA6BQZ-1, 
>>>> did you get an working connection?
>>>> I just put up a new antenna and it seems to be working much better 
>>>> than before.
>>>> Feedback please.
>>>>
>>>> 73 de SA6BQZ Gunnar
>>>>
>>
>>
> 
> 


Other related posts: