[prssr-devel-ml] Re: problems installing version 1.4.0.5

  • From: David Andrs <pda@xxxxxxxxxxxxx>
  • To: prssr-devel-ml@xxxxxxxxxxxxx
  • Date: Mon, 25 Feb 2008 11:06:33 -0700

I quess the problem is because I'm using SDK for wm2003. I was migrating 
from one computer to another and the new environment is not completely 
set yet.

I'll try to build a version for PPC2002 during this week, probably on 
Thursday or Friday...

For now, you do not have much options :(
--
David

Kurt G. (Topolino) wrote:
> i have Pocket Pc 202 installed ...
> 
> if i install the program following german error message is shown:
> 'prssr' (oder eine der Komponenten) konnte nicht gefunden werden. Bitte ste=
> llen Sie sicher, dass Pfad und Dateiname korrekt sind, und dass alle n=F6ti=
> gen Bibliotheken zur Verf=FCgung stehen.
> 
> Who can help me?
> What may i do?
> 
> Greetings
> Kurt
> _________________________________________________________________
> Jetzt 30 Gratis-Emoticons f=FCr Windows Live Messenger downloaden!
> http://www.livemessenger-emoticons.com/de-at=
> --
> pRSSreader development mailing list
> prssr-devel-ml@xxxxxxxxxxxxx
> http://www.freelists.org/archives/prssr-devel-ml
> 
> 
> 
--
pRSSreader development mailing list
prssr-devel-ml@xxxxxxxxxxxxx
http://www.freelists.org/archives/prssr-devel-ml


Other related posts: