[prssr-devel-ml] 1.3.1 and o2 WAP Flat

  • From: florida-2002@xxxxxx
  • To: prssr-devel-ml@xxxxxxxxxxxxx
  • Date: Fri, 02 Jun 2006 12:44:02 +0200

Hi @ all,

i just downloaded the 1.3.1 and tried to patch the .exe-file as described in 
your previsous postings.

This is what i patched:

But: It doesnt work with the o2 WAP Flatrate.
Status: Connecting ... Error: Can not connect to: 'www.heise.de'

It works when the PDA is connected via Wlan or USB.

Did i patch the wrong offset? Can anyone provide me a working 1.3.1 patched 
exe? :)


Der GMX SmartSurfer hilft bis zu 70% Ihrer Onlinekosten zu sparen!
      Ideal für Modem und ISDN: http://www.gmx.net/de/go/smartsurfer
pRSSreader development mailing list

Other related posts: