Re: Solaris patches needed for patchset 9.2.0.6 ??

  • From: David Sharples <davidsharples@xxxxxxxxx>
  • To: oracle-l@xxxxxxxxxxxxx
  • Date: Tue, 11 Jan 2005 20:18:41 +0000

9.2.0.1 was released a long time ago, times move on patches come out
which are required for things to work properly.

Its standard for any piece of software to have patch requirements


On Tue, 11 Jan 2005 14:14:26 -0600, Hubler, Daniel
<daniel.hubler@xxxxxxxxxxxxxxx> wrote:
> I don't understand.
> 
> The install of v9.2.0.1 did not complain about this.
> 
> Does v9.2.0.6 require patches that v9.2.0.1  does not?
> 
> Thanks for replying.
>
--
//www.freelists.org/webpage/oracle-l

Other related posts: