[mib] errore aggiornamento Audacity MIB

  • From: Marcello Anni <vivymarcy@xxxxxxxxxx>
  • To: MIB List <mib@xxxxxxxxxxxxx>
  • Date: Mon, 12 May 2008 15:03:19 +0200

ciao a tutti,
vi volevo segnalare che non riesco ad aggiornare audacity con la vostra versione, ecco il messaggio che ricevo:


- audacity-1.3.5-1.1mib2008.1.i686 (perché non è soddisfatto libtwolame.so.0)

potete sistemarlo?


grazie e ciao
Marcello (killer1987)

Other related posts:

  • » [mib] errore aggiornamento Audacity MIB