[mib] Re: Il punlsante Older: funziona nuovamente

  • From: symbianflo <symbianflo@xxxxxxxxxxxxx>
  • To: mib@xxxxxxxxxxxxx
  • Date: Tue, 3 Jun 2008 19:00:11 +0200

Il Tuesday 03 June 2008 14:28:40 abit rules ha scritto:
> Comunicazioni:
>
> 1>Sono stati copiati tutti i programmi in /testing sui repo standard:
> sarano disponibili adesso a tutti i nostri progetti piu delicati quali:
> compiz 0.7.6, firefox 3, audacious, cdrkit, dvdrw tools, ntfs3g, nvidia,
> opera,  ........
>
> Essendo robba delicata, ho voluto che prima la provassero solo
> i piu pratici:  Dal momento che funzionava tutto bene, ho ricopiato tutto
> sui soliti 6 repo MIb standard, tranne ardour 3.0 che mi e' stato riportato
> non funzionare in output, ancora troppo beta
a Sig Constanza-show forse mi da ascolto perché
ha dei rimorsi per via del mio ex- statuto di spammer 
sul blog .....
PS: Grazie Inventore  ottimo lavoro 

>
>
> 2>Grazie a inventore1, ed al suo oscuro silenzioso lavoro,
> il bottone Older del MIB Blog, ha ripreso a funzionare!
>
> Ed anche la ricerca tramite immissione parziale del titolo
> adesso funziona come dovuto!
>
> x inventore1
> Ma l'ha dovuto dire symbianflo, ieri nella sua richiesta, per fartelo
> sistemare: Io l'avevo chiesto almeno due volte, ma il bottone restava
> immobile..........
>
> x symbianflo
> e dire che ritenevi di contare come il 2 di coppe!!!
> Ed invece, il nostro inv1, ti ha ascoltato subito...................
> Hai visto, conti piu di me!!! 1, 2, 3, 4, 5 ............................
>
> x inv1: ma che accidenti era, che non li faceva funzionare???
>
>
>       ___________________________________
> Scopri il Blog di Yahoo! Mail: trucchi, novità, consigli... e la tua
> opinione! http://www.ymailblogit.com/blog/



-- 
==================
lost in core dump

Other related posts: