[Lugge] plugins

  • From: Walter <walter7@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxx
  • Date: Fri, 22 Jun 2001 12:43:34 +0200

Si direbbe che sono riuscito a passare dalla MDK 7.2 alla 8 ma non ho il
plugins plugger 3.2 anche se nei pacchetti risultava installato il
plugger 3.1 io ho fatto l'aggiornamento con il 3.3, ma nulla da fare
Netscape è nero....
questo l'ho usr/local/lib/netscape/plugins/plugger.so..ma non funziona
lo stesso mah.....
walter
<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/benvenuto.html



Other related posts:

  • » [Lugge] plugins