[Lugge] Re: kernel 2.6.1

  • From: Marco Cardinale <cardinal@xxxxxxxxxxxxxxxxxx>
  • To: lugge <lugge@xxxxxxxxxxxxx>
  • Date: Fri, 19 Mar 2004 11:28:05 +0100 (MET)

On Fri, 19 Mar 2004, pietros wrote:

> ho cambiato il kernel del mio sistema mdk 9.1 ho messo il  linux-2.6.1 ma non 
La MDK 9.1 e' parecchio vecchia, e non penso che funzioni correttamente
con i nuovi 2.6.x !
Ammesso di riuscire a farlo andare, credo tu debba aggiornare diversi
altri packages, come ad es. modutils, e forse anche glibc, util-linux, ...
le cui dipendenze probabilmente si tireranno dietro il resto del sistema
:)

Attendo smentite...

Ciao,
 Marco

========---------- 
  
 Prima di scrivere in m-list per favore leggi il regolamento 
 http://www.lugge.net/soci/index.php?link=manifesto
 
 Archivio delle e-mail postate in lista 
 http://www.freelists.org/archives/lugge/ 
 
 Modifica dell'account sulla lista LUGGe 
 http://www.lugge.net/soci/index.php?link=manifesto.htm#list
 
  

Other related posts: