[Lugge] Re: kde 2.2.1 libcups?

  • From: "Roberto A. F." <robang@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Fri, 05 Oct 2001 14:53:53 +0200

stefano kovac wrote:

> ciao a tutti
> ho scaricato kde 2.2.1 dal sito suse (la mia distro)
>
> all'install.
>  > failed dependecies
> libcups.so.2 is needed....

 Se vai sul sito del LUGGE nella sezione download vedrai che ti si apre
il motore di ricerca rpmfind.net
 Come stringa ricerca libcups.so.2 e ti saranno mostrati tutti i
pacchetti che lo contengoo, le distro a cui i pacchetti appartengono e
il posto dove scaricarlo.


> ora il ppacchetto libcups non sono riuscito a trovarlo
> qualcuno ha un'idea di dove stia?

 dietro l'angolo
;)

--

   ,__    ,_     ,___    .-------=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-.
   ||_)   ||\    ||_    /     Proud Member & Master of the LUGGE    |
   || \   ||¯\   ||¯      linuxgrp: http://lugge.ziobudda.net       |
   ¯¯  ¯° ¯¯  ¯° ¯¯  °    homepage: http://digilander.iol.it/robang |
   Roberto A. Foglietta   icq uin : 1087 18 257, E=s*aurimento²     |
 \                        reg num : #219348 with the Linux Counter  |
  `---------------------=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-'
  Non aspettavi che sia il tacchino a prepararvi il pranzo di Natale.



<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/benvenuto.html



Other related posts: