[Lugge] Re: SIG11

  • From: scuro <scuro@xxxxxxxxxxxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Tue, 14 Jan 2003 00:14:20 +0100

sigh...
veramente no...
lo faccio stanotte cosi` vedo se riesco ad interpretarne il risultato...
poi posto... :-)

grazie


patrizio
On Friday 10 January 2003 08:53 am, you wrote:
> On Thu, 9 Jan 2003 20:46:27 +0100
>
> scuro <scuro@xxxxxxxxxxxxxxxxxx> wrote:
> > Innanzitutto buon anno a tutti...
> > Io ho sempre il solito problema di frequenti SIG11 che mi inchiodano
> > X... Credo che il problemai sia dovuto alla motherboard Shuttle AK31 con
> > Chipset VIA
> > Volevo sapere se c' e` qualcuno che usa questa mia motherboard e se ha
> > avuto problemi... tra l' altro nella finestra dell' hardware disponibile
> > di kde mi vengono evidenziati il controller ide VIA VT82c586b ed il
> > controller floppy come se non fossero configurati...
> > devo cambiare skeda...
> > nel caso cosa mi consigliate come processore ho un athlon 1700, ma se
> > devo cambio anche questo... non ne posso piu` :-)
>
>  Ovviamente hai lasciato per almeno una notte il PC acceso con mem86 che fa
> il test della memoria?
>
>  Ciao,

========----------

 Prima di scrivere in m-list per favore leggi il regolamento
 http://www.lugge.net/soci/index.php?link=manifesto.htm#list

 Archivio delle e-mail postate in lista
 http://www.freelists.org/archives/lugge/

 Modifica dell'account su freelists
 http://www.freelists.org/cgi-bin/lsg2.cgi

----------=======
 Orari di apertura della sede e come arrivarci:
 http://www.lugge.net/soci/index.php?link=sede.htm




Other related posts: