[Lugge] R: Re: [HELP] email

  • From: "Paolo Gaggini" <gse@xxxxxxxx>
  • To: <lugge@xxxxxxxxxxxxx>
  • Date: Fri, 1 Jun 2001 13:04:25 +0200

ciao,

>innanzitutto... hai un rete locale in casa?


in effetti si, ma l'altro pc e' spento da parecchio

>c'e' configurato un server mail?

hmmm... non so rispondere a questa domanda comunque non credo.. diciamo che
ho isntallato Mandrake 8 senza tanti fronzoli, e senza tenere conto
dell'altro pc in rete. Inoltre il pc sul quale si e' presentato il problema
e' quello direttamente connesso a Internet tramite il modem ADSL. Nessun
intermediario, insomma, sebbene ogni operazione verso Internet passi
ovviamente dalla scheda di rete visto che uso il PPPoE.


>utilizzi l'smtp di libero ya? se usi questo non ci dovrebbero essere
problemi
>libero il relay lo consente.

Si, eppure non lo consente! Ehm.. cos'e' il relay??
Comunque ricevo e spedisco a me stesso senza problemi.


>spiega meglio come e con che cosa hai configurato la posta che vediamo di
risolvere il tuo prob.


ho fatto tutto sotto KDE 2.1, sia con KMail che con Netscape Messnger. Ho
messo le stesse impostazioni che avevo in Outlook. Eppure ciccia. Quali
altre informazioni posso darti?

Adesso sono di nuovo sotto windows... CAZZ%$&$

Grazie ciao





--
Prendi GRATIS l'email universale che ti paga: clicca http://www.email.it/f

Sponsor: Occasione da prendere al volo, abbonamento gratuito per 12 mesi 
al catalogo piu' sfizioso che ci sia! 
Clicca qui: http://www.email.it/cgi-bin/j?1 


Other related posts:

  • » [Lugge] R: Re: [HELP] email