[Lugge] Re: Problemi di memoria

  • From: "giomasca1959@xxxxxxxxx" <giomasca1959@xxxxxxxxx>
  • To: "lugge" <lugge@xxxxxxxxxxxxx>
  • Date: Fri, 27 May 2005 16:32:48 +0200

Perche` se tolgo 1 dei 2 chip e torno a 128 MB funziona tutto senza problemi.
Ho provato ad usarli entrambi da soli (prima uno e poi l'altro) e vanno, ho 
provato ad invertirli di posizione quando sono montati insieme e di nuovo non 
riesco ad andare in administrator.
Ho pensato potesse essere un problema di configurazione, magari da qualche 
parte bisogna dirgli che la memoria e` cambiata? Mi sembra strano, ma non so 
cosa pensare. Fosse un problema HW di compatibilita` tra i 2 chip (uno e` 
Samsung e l'altro Toshiba) non funzionerebbe neanche come user, a meno che come 
administrator utilizzi la memoria o la CPU in maniera differente; ricordo ad 
esempio i vecchi PDP11 (paleoinformatica) che potevano utilizzare un diverso 
set di registri da user e da administrator.

ciao


> Alle 09:02, venerdì 27 maggio 2005, hai scritto:
>
> > in cui mi serve logarmi come Administrator
>
> in questo modo le nuove distro chiamano *root*?
> ha un terribile sapore w*zziano!  :-(
>
> > ad esempio Harddrake per configurare l'HW) durante la digitazione della
> > password si pianta tutto senza messaggi di errore : tastiera bloccata,
>
> cosi su due piedi non saprei dirti perche' si blocca tutto
> ma perche' lo metti in relazione con l'aumento della memoria installata?
>
> ciao
> h
>
> 



____________________________________________________________
Navighi a 4 MEGA e i primi 3 mesi sono GRATIS. 
Scegli Libero Adsl Flat senza limiti su http://www.libero.it


========----------

 Archivio delle e-mail postate in lista
 http://www.freelists.org/archives/lugge/

 Prima di scrivere in m-list per favore leggi il regolamento
 http://www.lugge.net/index.php?mod=cosa_facciamo/gruppo_di_discussione

 Modifica dell'account sulla lista LUGGe
 http://www.lugge.net/index.php?mod=cosa_facciamo/gruppo_di_discussione#list



Other related posts: