[Lugge] Problema con Kppp

  • From: metal <metalvalium@xxxxxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Sat, 30 Oct 2004 16:23:27 +0200

Cari amici/che,
sono finalmente riuscito ad installare il modem usb webrunner(grazie Giuliano!:-) chiedo venia per la falsa affermazione sul modem suddetto ) ma ora mi si connette e subito dopo il login (ho provato sia PAP che CHAT) il log mi dice:


Oct 30 15:57:45 luigi pppd[457]: The remote system is required to authenticate itself
Oct 30 15:57:45 luigi pppd[457]: but I couldn't find any suitable secret (password) for it to use to do so.
Oct 30 15:57:45 luigi pppd[457]: (None of the available passwords would let it use an IP address.)

Che posso fare?
Ho rivisti i moduli del kernel : mi vede il modem dal caricamento del sistema ho configurato e riconfigurato Kppp seguendo gli howto in linea : è tutto giusto ma questi problemi mi sono nuovissimi-(
Se potete aiutarmi?
Ciao a tutti e buona festa a tutti.
Luigi





-- Email.it, the professional e-mail, gratis per te: http://www.email.it/f

Sponsor:
Hai dei virus sul tuo PC ma non sai come eliminarli? Allora impara come
* rimuovere i virus.
Clicca qui: http://adv.email.it/cgi-bin/foclick.cgi?mid=1557&d=30-10
========----------


Archivio delle e-mail postate in lista http://www.freelists.org/archives/lugge/

Prima di scrivere in m-list per favore leggi il regolamento http://www.lugge.net/index.php?mod=cosa_facciamo/gruppo_di_discussione
Modifica dell'account sulla lista LUGGe http://www.lugge.net/index.php?mod=cosa_facciamo/gruppo_di_discussione#list



Other related posts:

  • » [Lugge] Problema con Kppp