[Lugge] Per favore aiutatemi a togliere questo messaggio

  • From: sergio <overlay@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Mon, 5 Nov 2001 10:56:38 -0500

Ho installato locale che mi diceva che non è supportato da C library, ma c'è 
un modo per farglielo supportare?.


perl: warning: Falling back to the standard locale ("C").
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 279.
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 38.
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 279.
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 38.
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 279.
Mon Nov  5 10:55:14 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 279.
Mon Nov  5 10:55:15 2001 Gdk-WARNING **: locale not supported by C library at 
/usr/lib/libDrakX/my_gtk.pm line 279.
<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/benvenuto.html



Other related posts:

  • » [Lugge] Per favore aiutatemi a togliere questo messaggio