[Lugge] Re: NOn settato monitor correttamente

  • From: sergio <overlay@xxxxxxxxx>
  • To: lugge@xxxxxxxxxxxxx
  • Date: Mon, 31 Dec 2001 08:41:37 +0100

Si', pero' quando installo la distribuzione la 3.3.6 mi chiede se vuoi 
installare la 3.3.6 o la 3.3.6 con accelerazione hardware, mentre nella 4 non 
mi da scelta.
Ora te mi dici cosi' adesso provero' qualche gioco (se riesco a trovarlo in 
3d)sotto la versione 4, e ti sapro' dire con piu' accuratezza le differenze, 

se le notero' o meno.

Intanto auguroni di buon anno.

SerTux 



Il 00:28, lunedì 31 dicembre 2001, hai scritto:
> > Ora il problema mi nasce quando installo la 3.3.6 mentre con la 4.0.0 il
> > problema non sussiste, solo che la 3.3.6 che installo e anche con
> > accelerazione hardware, mentre la 4 è consigliata per il 2D.
>
> Per 3.3.6 e 4.0.0 penso tu intenda le versioni di XFREE.
> Guarda che non ti obbliga nessuno ad usare la 3.3.6 per l'accelerazione
> hardware.. io ho su xfree 4.1.0 e non ho nessun problema di
> accelerazione...
>
> Bizza
> <========----------
>  Prima di scrivere in m-list per favore leggi il regolamento
>  http://lugge.ziobudda.net/benvenuto.html
<========----------
 Prima di scrivere in m-list per favore leggi il regolamento
 http://lugge.ziobudda.net/benvenuto.html



Other related posts: